Erro ao requisitar qualquer API do Blip

De forma aleatória, ao requisitar a API do Blip recebemos o seguinte erro:
500 Internal Server Error: [{“code”:1,“description”:“The HTTP session has expired”}]

Qualquer endpoint. Todos retornam esse erro.

Sabe me dizer o por que?

Só para melhor entendimento, tenho um fluxo onde uma aplicação requisita o blip, enviando uma mensagem para o cliente, setando uma variável e redirecionando o fluxo do usuário.

Obrigado

@alecindro_castilho

Dá uma verificada se está ok com a sua conexão com o BLiP: https://portal.blip.ai/check

A conexão está ok. Esse erro é aleatório.

Vou levar esse problema para o nosso time. Obrigado por reportar, @alecindro_castilho

Estou tendo o mesmo problema!

Tem apresentado outro problema aleatório.
500 Internal Server Error: [{“code”:42,“description”:“Destination not found”}]

Estou tendo o mesmo problema…
Aleatoriamente ao fazer alguma requisição na API do BLiP eu recebo o erro de [{“code”:1,“description”:“The HTTP session has expired”}]

Mesmo problema comigo agora, pela primeira vez.
{ “code”: 1, “description”: “The HTTP session has expired” }

Obs.: Conexão com o BLiP está tudo ok, pelo link https://portal.blip.ai/check

Obs2.: Depois de 10 minutos, voltou tudo ao normal…

Também tenho esse problema:
{
“code”: 1,
“description”: “The HTTP session has expired”
}
começou depois que o atendente finalizou a conversa no blip desk