ChatBot fora do ar

Bom dia, atualmente meus bots estão offline:


Porém a página de status não acusa problema algum…

2 Curtidas

Aqui também está igual, o painel está dando erro quando atualizo o builder, ou quando abro o monitoramento.

Os atendentes não conseguem acessar o Desk.

2 Curtidas

Estamos passando pelo mesmo problema.

  • Página de Status sem nenhum incidente
  • Portal não carrega
  • Desk apresenta erro de conexão

Estamos aguardando posicionamento da equipe da Blip

2 Curtidas

Também estamos com problemas aqui

1 Curtida

o Desk fica assim:

2 Curtidas

Algum posicionamento @BLiP_Team @Partners?

@Bruno acabou de me informar que estão passando por instabilidades.

A página de status acabou de ser atualizada com a info de falha.

Pessoal, obrigado por informar!

Estamos neste momento analisando o problema :man_technologist:t5:

2 Curtidas

Aguardamos ansiosamente por uma solução!!
Não esquece de nos avisar quando solucionado, please! :no_good_man:

3 Curtidas

Aqui também estamos com o mesmo problema. Builder e bot offline. No aguardo e obrigada.

Pessoal, bom dia.
Comecei no Blip recentemente e ainda estou usando o serviço como “trial”… estou terminando os meus serviços para contratar a ferramenta.

Esses problemas que vocês estão passando é no ambiente para “trial” ou já é o contratado?

1 Curtida

A página de status acabou de ser atualizada informando que ainda estão investivando.
https://status.blip.ai/

Estamos no aguardo.

Mario, no meu caso o serviço é contratado.

2 Curtidas

No meu caso também é contratado.

2 Curtidas

Desde ontem que os meus bots nao funcionam.

1 Curtida

Pessoal, como está por aí? Ainda sem funcionar?

1 Curtida

No momento consigo navegar na plataforma mas meu bot está offline. Tentei publicar porém mesmo assim não ficou online

Pessoal, uma dúvida de iniciante: Quando voltar conseguimos receber todas as mensagens que foram enviadas para o bot enquanto o mesmo esteve off?

Até o momento, consigo navegar pelo painel, mas demora bastante pra navegar. O bot continua sem responder, e em algumas vezes que carrego o portal ele aparece como offline.

Ainda sem retorno dos bots em qualquer um dos canais que publiquei. Inclusive o Blip chat no meu site nem sequer carrega:

@MARIO_JORGE_TELES_DA essa é uma dúvida que eu tenho também, nunca passei por instabilidade como essa. Eu acredito que quando normalizar, nossos clientes irão receber resposta do BOT e continuará no fluxo normalmente. Ou seja, em teoria nem tem mensagem para receber pois ninguém conseguiu contato através do seu bot.

Bem vindo ao Fórum!
Obrigado por essa informação, eu estava na dúvida a respeito do meu bot mas creio que ele também não funcionou no dia anterior. Estou aguardando estabilizar o portal para conseguir investigar.